关键词不能为空

当前您在: 首页 > 财经 >

600682股票:【股票指标公式下载】-【通达信】顶底操盘(顶点、低点)

作者:admin
来源:http://www.ycssp0359.com/gupiao
日期:2020-10-31 20:17

南风股份-股票中签名单

2020年10月31日发(作者:温宁)

【通达信】顶底操盘(顶点、低点)-指标公式源码

MA5:MA(CLOSE,5),COLORFFFFFF;
MA10:MA(CLOSE,10),COLOR00FFFF;
MA60:MA(CLOSE,60),COLOR00FF00,LINETHICK2;
高:=REF(HHV(H,N),M);
低:=REF(LLV(L,N),M);
H19:=高-(高-低)*0.191;
H38:=高-(高-低)*0.382;
H中:=高-(高-低)*0.5;
H61:=高-(高-低)*0.618;
H80:=高-(高-低)*0.809;
顶点:REFDATE(高,DATE),COLORWHITE;
%80.9:REFDATE(H19,DATE),COLORYELLOW;
%61.8:REFDATE(H38,DATE),COLORMAGENTA;
%50:REFDATE(H中,DATE),COLORRED;
%38.2:REFDATE(H61,DATE),COLORMAGENTA;
%19.8:REFDATE(H80,DATE),COLORYELLOW;
低点:REFDATE(低,DATE),COLORWHITE;
DRAWTEXT(ISLASTBAR,顶点,'顶点'),COLORWHITE;
DRAWTEXT(ISLASTBAR,%19.8,'%19.8'),COLORYELLOW;
DRAWTEXT(ISLASTBAR,%38.2,'%38.2'),COLORMAGENTA ;
DRAWTEXT(ISLASTBAR,%50,'%50'),COLORRED;
DRAWTEXT(ISLASTBAR,%61.8,'%61.8'),COLORMAGENTA;
DRAWTEXT(ISLASTBAR,%80.9,'%80.9'),COLORYELLOW;
DRAWTEXT(ISLASTBAR,低点,'低点'),COLORWHITE;

【通达信】顶底操盘(顶点、低点)--指标公式效果图




(文档来源:若水财经社区)

519692-股票是博弈


300246股票-惠普电脑股票


广电网络600831-水果行业股票


300160-买股票一股


瑞贝卡股吧-股票的词都代表什么意思


襄阳轴承股票-股票价格调整


603515-股票55天


600212-镙纹钢股票



本文来自网络,不代表本网站立场,转载请注明出处:http://www.ycssp0359.com/gupiao/9303.html

你可能关注的内容