关键词不能为空

当前您在: 首页 > 财经 >

603031:大盘个股最牛顶低通达信指标公式源码

作者:admin
来源:http://www.ycssp0359.com/gupiao
日期:2020-10-31 20:18

通化金马股吧-股票摘星之后

2020年10月31日发(作者:宣亨)

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
HJ_1:=REF(CLOSE,1);
HJ_2:=SMA(MAX(CLOSE- HJ_1,0),2,1)SMA(ABS(CLOSE-HJ_1),2,1)*100;
HJ_3:=(CLOSE- LLV(LOW,9))(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_4:=SMA(HJ_3,3,1)*HJ_2100;
HJ_5:=SMA(MAX(CLOSE- HJ_1,0),275,1)SMA(ABS(CLOSE-HJ_1),275,1)*100;
HJ_6:=(CLOSE- LLV(LOW,26))(HHV(HIGH,26)-LLV(LOW,26))*100;
HJ_7:=SMA(HJ_6,2,1)*HJ_5100;
HJ_8:=SMA(MAX(CLOSE- HJ_1,0),139,1)SMA(ABS(CLOSE-HJ_1),139,1)*100;
HJ_9:=(CLOSE- LLV(LOW,33))(HHV(HIGH,33)-LLV(LOW,33))*100;
HJ_10:=SMA(HJ_9,2,1)*HJ_8100;
HJ_11:=DRAWICON(CROSS(HJ_4,80),HIGH*1.005,2);
最牛逃顶
1:DRAWICON(IF(CLOSE>MA(HHV(HIGH,670),2 0),CROSS(HJ_10,64),CROSS(HJ_4,80)),HI
GH*1.005, 2);
最牛逃顶2:DRAWICON(REF(EVERY(MA(CLOSE,5)REF(CLOSE,1)REF(CLOSE,2)>1.03 AND REF(VOL,1)REF(VOL,2)>1.2 AND
CLOSEREF(VOL,1),HIGH*1.005,2);
最牛抄底:DRAWICON(FI LTER(IF(CLOSEHJ_7>REF(HJ_7,1),CROSS(4.5,HJ_4)),3),LOW*0.995 ,1);

浙江板块-股票上一个点


华兰生物002007-美凯龙股票新浪


大族激光吧-为什么四川自贸区股票


高科石化-凤股票软件


600736-股票海岛船长


万科股东大会-万德股票价格


恒宝股份-陈发树股票


160805-利标股票6



本文来自网络,不代表本网站立场,转载请注明出处:http://www.ycssp0359.com/gupiao/9304.html

你可能关注的内容